DEMO problemer
Incident Report for CPR DEMO
Resolved
Problemerne er blevet løst, og DEMO er tilgængeligt igen.
VI beklager ulejligheden.
Posted Sep 15, 2021 - 10:30 CEST
Update
Vi arbejder fortsat på at løse problemerne. Ny update kl. 10.30.
Posted Sep 15, 2021 - 10:05 CEST
Investigating
Vi har i øjeblikket problemer med DEMO miljøet. Vi arbejder på at løse sagen, og vi kommer med en ny update kl 10.00
Posted Sep 15, 2021 - 09:38 CEST
This incident affected: DAP service incl. hjælpesystemet (Perimeter, DAP Application, CPRHjælp, Database), Person 3 (Perimeter, Person 3 Application), CPRWeb incl. hjælpesystemet (Perimeter, CPRWeb, CPRHjælp, BBR Application, Database), Kreditadvarsel (Perimeter, Kreditadvarsel Application, GCTP Application, Database), CPR Services (GCTP) (Perimeter, GCTP front-end, GCTP Application, Database), Login server (Perimeter, Backend Logon, NemLogin, Database), FTP (Perimeter, FTP Application), CPR Services (SOAP) (Perimeter, MidwifeRegistration_2 Application, PersonBasicInformationChurchService_2, PersonBasicInformationServicePrivateLight_2, PersonBasicInformationServicePrivate_2, PersonBasicInformationService_2, PersonCivilRegistrationReplacement_2, GCTP Application, Database), Nordisk Flytning (Perimeter, Nordisk Flytning Application, GCTP Application, Database), CPR Direkte (Perimeter, Direkte Application), Registerindsigt (Perimeter, Registreringsindsigt Application, GCTP Application, Database), and Personregistrering (Perimeter, Personregistrering Application).