DEMO update
Incident Report for CPR DEMO
Resolved
This incident has been resolved.
Posted Sep 06, 2021 - 15:07 CEST
Identified
Vi har lokaliseret problemet og arbejder på at løse det. Ny update 15.30
Posted Sep 06, 2021 - 15:02 CEST
Investigating
Vi er forsinket af opdatering af DEMO. Vi vil løbende informere. Ny update 15.00.
Posted Sep 06, 2021 - 14:36 CEST
This incident affected: DAP service incl. hjælpesystemet (Perimeter, DAP Application, CPRHjælp, Database), Person 3 (Perimeter, Person 3 Application), CPRWeb incl. hjælpesystemet (Perimeter, CPRWeb, CPRHjælp, BBR Application, Database), Kreditadvarsel (Perimeter, Kreditadvarsel Application, GCTP Application, Database), CPR Services (GCTP) (Perimeter, GCTP front-end, GCTP Application, Database), Login server (Perimeter, Backend Logon, NemLogin, Database), FTP (Perimeter, FTP Application), CPR Services (SOAP) (Perimeter, MidwifeRegistration_2 Application, PersonBasicInformationChurchService_2, PersonBasicInformationServicePrivateLight_2, PersonBasicInformationServicePrivate_2, PersonBasicInformationService_2, PersonCivilRegistrationReplacement_2, GCTP Application, Database), Nordisk Flytning (Perimeter, Nordisk Flytning Application, GCTP Application, Database), CPR Direkte (Perimeter, Direkte Application), Registerindsigt (Perimeter, Registreringsindsigt Application, GCTP Application, Database), and Personregistrering (Perimeter, Personregistrering Application).